常见问题

node版本太低:

SyntaxError: Block-scoped declarations (let, const, function, class) not yet supported outside strict mode